Support for MIM 2016 SP1

Feb 6 at 1:07 PM
Is there support for MIM 2016 SP1?

I am facing an issue using code which worked with FIM 2010 R2.